Forum officiel de RomuStrike
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 [Résolu] Problème lancement jeu et lancement tchat

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Poséidon
_______________________
_______________________
avatar

Messages : 1
Date d'inscription : 19/07/2014

MessageSujet: [Résolu] Problème lancement jeu et lancement tchat   Sam 19 Juil 2014 - 21:10

Bonjour ,

J'ai deux problèmes techniques :

- Le premier est que lorsque je lance le jeu , directement il cesse de fonctionner , j'ai essayé de le lancer en tant qu'administrateur ça ne change rien

- Le deuxième est que je n'arrive pas à me connecter au tchat , j'ai beau mettre mon bon nom d’utilisateur et mon bon mot de passe , il me dit qu'ils sont pourtant incorrect ou que ce compte n'existe pas

Merci d'avance pour l'aide

Poséidon
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: [Résolu] Problème lancement jeu et lancement tchat   Sam 19 Juil 2014 - 21:13

Sur la page d'inscription :

"Pas de caractères spéciaux !!"

Pour le jeu :

http://romustrike.fr/wiki/index.php/Erreur_au_lancement_du_jeu

On ne vous redira jamais assez de lire le wiki avant de venir poster ...

Quand au tchat essaye sans l'accent.
Revenir en haut Aller en bas
 
[Résolu] Problème lancement jeu et lancement tchat
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [Résolu] Problème GTA:SA "Configuration merde"
» [Résolu]Problème de nez qui clignote orange - Freebox HD
» [résolu]Problème d'installtion du projet compilé
» [Résolu] Problème wifi avec nabaztag:tag
» [Résolu] Problème d'accès à http://192.168.0.1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
RomuStrike :: Général :: Support technique-